<!DOCTYPE html>
<html lang="en-GB" dir="ltr">
        <head>
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
                <link rel="icon" type="image/x-icon" href="/images/2017pl/OfficialLogoReferee2017.png" />
        
                <link rel="apple-touch-icon" sizes="180x180" href="/images/2017pl/OfficialLogoReferee2017.png">
        <link rel="icon" sizes="192x192" href="/images/2017pl/OfficialLogoReferee2017.png">
            
    <meta charset="utf-8" />
	<base href="http://www.referee.pl/index.php/2017-suvival-camp-pl/249-uffo-survival-camp-day-1-in-pictures" />
	<meta name="author" content="Super User" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>UFFO Survival Camp - Day 1 in pictures</title>
	<link href="http://www.referee.pl/index.php/component/search/?Itemid=393&amp;catid=143&amp;id=249&amp;format=opensearch" rel="search" title="Search Referee.pl - Basketball Referees Portal" type="application/opensearchdescription+xml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arkbootstrap&format=json" rel="stylesheet" media="null" attribs="[]" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" media="null" attribs="[]" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/jquery.fancybox.css?v=2.1.5" rel="stylesheet" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.css?v=2.1.5" rel="stylesheet" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.css?v=2.1.5" rel="stylesheet" />
	<link href="/plugins/content/jw_sig/jw_sig/tmpl/Classic/css/template.css" rel="stylesheet" media="screen" />
	<link href="/plugins/content/jw_sig/jw_sig/includes/css/print.css" rel="stylesheet" media="print" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css?5968cbdc" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css?5968cbdc" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen_18.css?5968cf6c" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css?5968cbdc" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css?5968cbdc" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen-joomla_18.css?5968cf6c" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/custom_18.css?5968cf6c" rel="stylesheet" />
	<link href="http://www.referee.pl/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" />
	<style>

				@font-face {font-family:"IcoMoon";font-style:normal;font-weight:normal;src:url("http://www.referee.pl/media/jui/fonts/IcoMoon.eot?#iefix") format("embedded-opentype"), url("http://www.referee.pl/media/jui/fonts/IcoMoon.woff") format("woff"), url("http://www.referee.pl/media/jui/fonts/IcoMoon.ttf") format("truetype"), url("http://www.referee.pl/media/jui/fonts/IcoMoon.svg#IcoMoon") format("svg");}
			div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/mootools-core.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/media/system/js/core.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/media/system/js/caption.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/media/system/js/html5fallback.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/media/jui/js/jquery.min.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/media/jui/js/jquery-noconflict.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/media/jui/js/bootstrap.min.js?e0081f6ea54fe270bf6de0af2a11e8ec"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/lib/jquery.mousewheel-3.0.6.pack.js"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/jquery.fancybox.pack.js?v=2.1.5"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-buttons.js?v=2.1.5"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/jquery_fancybox/fancybox/helpers/jquery.fancybox-thumbs.js?v=2.1.5"></script>
	<script src="/plugins/content/jw_sig/jw_sig/includes/js/behaviour.js"></script>
	<script src="http://www.referee.pl/media/editors/arkeditor/js/jquery.easing.min.js"></script>
	<script src="http://www.referee.pl/media/editors/arkeditor/js/squeezebox.min.js"></script>
	<script>

		var j2storeURL = 'http://www.referee.pl/';
		
		jQuery.noConflict();
		jQuery(function($) {
			$("a.fancybox-button").fancybox({
				//padding: 0,
				//fitToView	: false,
				helpers		: {
					title	: { type : 'inside' }, // options: over, inside, outside, float
					buttons	: {}
				},
				afterLoad : function() {
					this.title = '<b class="fancyboxCounter">Image ' + (this.index + 1) + ' of ' + this.group.length + '</b>' + (this.title ? ' | ' + this.title : '');
				}
			});
		});
	jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-75216736-1', 'auto');
        ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
    (function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js?5968cbdc"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css?5968cbdc" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js?5968cbdc"></script>
        <![endif]-->
                    </head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-393 outline-18 g-offcanvas-right g-3column-right g-style-preset4">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                
        <div class="g-grid">                        
        <div class="g-block size-100">
            <div class="g-content g-particle">
            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                

                
    
                <header id="g-header">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block align-left size-25">
            <div class="g-content g-particle">
            <div class="g-date">
        <span>Tuesday 18 July 2017</span>
    </div>
            </div>
        </div>
                    
        <div class="g-block size-55">
            <div class="spacer"></div>
        </div>
                    
        <div class="g-block align-right size-20">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search93">
	<form action="/index.php/2017-suvival-camp-pl" method="post" class="form-inline">
		<label for="mod-search-searchword93" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="search" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="393" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </header>
                    

                
    
                <section id="g-navigation">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block align-left size-88">
            <div class="g-content g-particle">
            <nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/index.php" title="Home" aria-label="Home">
                                                <i class="fa fa-home" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-zoom g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-url g-menu-item-183  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/" title="old.referee.pl">
                                                <i class="fa fa-newspaper-o" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Archive News</span>
                    <span class="g-menu-item-subtitle">old.referee.pl</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-271  ">
            <a class="g-menu-item-container" href="/index.php/email-request" title="YOUR_ALIAS@referee.pl">
                                                <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Email request</span>
                    <span class="g-menu-item-subtitle">at referee.pl</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-296  ">
            <a class="g-menu-item-container" href="/index.php/homepage/log-in" title="for registered users">
                                                <i class="fa fa-lock" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Log in</span>
                    <span class="g-menu-item-subtitle">to referee.pl</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-394 g-parent g-standard  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content" title="Jezierzyce Slupskie 2017">            <span class="g-menu-item-title">UFFO SURVIVAL CAMP</span>
                    <span class="g-menu-item-subtitle">Jezierzyce Sł., Poland 2017</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right" style="width:15rem;" data-g-item-width="15rem">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-396  ">
            <a class="g-menu-item-container" href="/index.php/2017-suvival-camp-pl">
                                                <i class="fa fa-rss" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Camp News</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-409  ">
            <a class="g-menu-item-container" href="/index.php/2017-campers-srv">
                                                <i class="fa fa-group" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Campers</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-400  ">
            <a class="g-menu-item-container" href="/index.php/arena-2017-surv">
                                                <i class="fa fa-home" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Arena</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-399  ">
            <a class="g-menu-item-container" href="/index.php/schedule">
                                                <i class="fa fa-calendar" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Schedule</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-260 g-parent g-standard  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content" title="Radom 2017">            <span class="g-menu-item-title">CAMP POLAND</span>
                    <span class="g-menu-item-subtitle">Radom 2017</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right" style="width:15rem;" data-g-item-width="15rem">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-component g-menu-item-261  ">
            <a class="g-menu-item-container" href="/index.php/camp-poland-2017/application-form" title="Radom, Poland 2017">
                                                <i class="fa fa-file-text-o" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">APPLICATION FORM</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-265  ">
            <a class="g-menu-item-container" href="/index.php/2017-camp-pl">
                                                <i class="fa fa-rss" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Camp News</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-263  ">
            <a class="g-menu-item-container" href="/index.php/2017-campers">
                                                <i class="fa fa-group" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Campers</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-120 g-parent g-fullwidth  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content" title="instructors">            <span class="g-menu-item-title">OUR TEAM</span>
                    <span class="g-menu-item-subtitle">instructors</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-center" style="width:82rem;" data-g-item-width="82rem">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                 
                
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-200  ">
            <a class="g-menu-item-container" href="/index.php/our-team/costas-rigas" title="Greece">
                                                <img src="/images/ourteammenu/30stki/costasrigas.jpg" alt="Costas RIGAS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Costas RIGAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-240  ">
            <a class="g-menu-item-container" href="/index.php/our-team/jose-anibal-carrion" title="Puerto Rico">
                                                <img src="/images/ourteammenu/30stki/joseanibalcarion.jpg" alt="Jose CARRION" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jose CARRION</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-205  ">
            <a class="g-menu-item-container" href="/index.php/our-team/peter-sudek" title="Slovakia">
                                                <img src="/images/ourteammenu/30stki/petersudek.jpg" alt="Peter SUDEK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Peter SUDEK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-329  ">
            <a class="g-menu-item-container" href="/index.php/our-team/jasmina-juras" title="Serbia">
                                                <img src="/images/ourteammenu/30stki/image333.jpg" alt="Jasmina JURAS " />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jasmina JURAS </span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-233  ">
            <a class="g-menu-item-container" href="/index.php/our-team/lahdo-sharro" title="Sweden">
                                                <img src="/images/ourteammenu/30stki/lahdosharro2.jpg" alt="Lahdo SHARRO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Lahdo SHARRO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-214  ">
            <a class="g-menu-item-container" href="/index.php/our-team/dariusz-zapolski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/zapolskidariusz.jpg" alt="Dariusz ZAPOLSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Dariusz ZAPOLSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                 
                
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-343  ">
            <a class="g-menu-item-container" href="/index.php/our-team/krzysztof-koralewski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/koralewski.jpg" alt="Krzysztof KORALEWSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Krzysztof KORALEWSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-342  ">
            <a class="g-menu-item-container" href="/index.php/our-team/grzegorz-ziemblicki" title="Poland">
                                                <img src="/images/ourteammenu/30stki/gz.jpg" alt="Grzegorz ZIEMBLICKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Grzegorz ZIEMBLICKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-327  ">
            <a class="g-menu-item-container" href="/index.php/our-team/miodrag-licina" title="Serbia">
                                                <img src="/images/ourteammenu/30stki/Miodrag_Licina.jpg" alt="Miodrag LICINA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Miodrag LICINA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-344  ">
            <a class="g-menu-item-container" href="/index.php/our-team/milan-brziak" title="Slovakia">
                                                <img src="/images/ourteammenu/30stki/milanb.jpg" alt="Milan BRZIAK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Milan BRZIAK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-330  ">
            <a class="g-menu-item-container" href="/index.php/our-team/michal-proc" title="Poland">
                                                <img src="/images/ourteammenu/30stki/Rosa11.jpg" alt="Michał PROC" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Michał PROC</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-121  ">
            <a class="g-menu-item-container" href="/index.php/our-team/jakub-zamojski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/zamojski-jakub.jpg" alt="Jakub ZAMOJSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jakub ZAMOJSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                 
                
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-196  ">
            <a class="g-menu-item-container" href="/index.php/our-team/george-toliver" title="USA">
                                                <img src="/images/ourteammenu/30stki/toliver-g.jpg" alt="George TOLIVER" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">George TOLIVER</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-198  ">
            <a class="g-menu-item-container" href="/index.php/our-team/tommy-nunez" title="USA">
                                                <img src="/images/ourteammenu/30stki/nunez.jpg" alt="Tommy NUNEZ" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tommy NUNEZ</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-197  ">
            <a class="g-menu-item-container" href="/index.php/our-team/ronnie-nunn" title="USA">
                                                <img src="/images/ourteammenu/30stki/ronnienunn.jpg" alt="Ronnie NUNN" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ronnie NUNN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-204  ">
            <a class="g-menu-item-container" href="/index.php/our-team/stephen-seibel" title="Canada">
                                                <img src="/images/ourteammenu/30stki/stephen-seibel-canada-01s.jpg" alt="Stephen SEIBEL" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Stephen SEIBEL</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-199  ">
            <a class="g-menu-item-container" href="/index.php/our-team/lubomir-kotleba" title="Slovakia">
                                                <img src="/images/ourteammenu/30stki/lubokotleba.jpg" alt="Lubomir KOTLEBA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Lubomir KOTLEBA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-209  ">
            <a class="g-menu-item-container" href="/index.php/our-team/peter-strikwerda" title="The Netherlands">
                                                <img src="/images/ourteammenu/30stki/peterstrikwerda.jpg" alt="Peter STRIKWERDA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Peter STRIKWERDA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-211  ">
            <a class="g-menu-item-container" href="/index.php/our-team/piotr-pastusiak" title="Poland">
                                                <img src="/images/ourteammenu/30stki/piotrpastusiak.jpg" alt="Piotr PASTUSIAK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Piotr PASTUSIAK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-213  ">
            <a class="g-menu-item-container" href="/index.php/our-team/wojciech-liszka" title="Poland">
                                                <img src="/images/ourteammenu/30stki/liszka_wojciech.jpg" alt="Wojciech LISZKA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Wojciech LISZKA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-212  ">
            <a class="g-menu-item-container" href="/index.php/our-team/dariusz-lenczowski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/dariuszlenczowski.jpg" alt="Dariusz LENCZOWSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Dariusz LENCZOWSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-215  ">
            <a class="g-menu-item-container" href="/index.php/our-team/konrad-tomczyk" title="Poland">
                                                <img src="/images/ourteammenu/30stki/konrad-tomczyk.jpg" alt="Konrad TOMCZYK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Konrad TOMCZYK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-234  ">
            <a class="g-menu-item-container" href="/index.php/our-team/petri-mantyla" title="Finland">
                                                <img src="/images/ourteammenu/30stki/petrimantyla.jpg" alt="Petri MANTYLA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Petri MANTYLA</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                 
                
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-202  ">
            <a class="g-menu-item-container" href="/index.php/our-team/carl-jungebrand" title="Finland">
                                                <img src="/images/ourteammenu/30stki/carl-jun.jpg" alt="Carl JUNGEBRAND" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Carl JUNGEBRAND</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-239  ">
            <a class="g-menu-item-container" href="/index.php/our-team/daniel-hierrezuelo" title="Spain">
                                                <img src="/images/ourteammenu/30stki/danielhierrezuelo.jpg" alt="Daniel HIERREZUELO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Daniel HIERREZUELO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-201  ">
            <a class="g-menu-item-container" href="/index.php/our-team/romas-brazauskas" title="Lithuania">
                                                <img src="/images/ourteammenu/30stki/romas-bra.jpg" alt="Romas BRAZAUSKAS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Romas BRAZAUSKAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-210  ">
            <a class="g-menu-item-container" href="/index.php/our-team/johnny-jacobs" title="Belgium">
                                                <img src="/images/ourteammenu/30stki/johnnyjacobs.jpg" alt="Johnny JACOBS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Johnny JACOBS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-236  ">
            <a class="g-menu-item-container" href="/index.php/our-team/stelios-koukouleikidis" title="Greece">
                                                <img src="/images/ourteammenu/30stki/koukoulekidis.jpg" alt="Stelios KOUKOULEIKIDIS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Stelios KOUKOULEIKIDIS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-237  ">
            <a class="g-menu-item-container" href="/index.php/our-team/robert-vyclicky" title="The Czech Republic">
                                                <img src="/images/ourteammenu/30stki/vic1.jpg" alt="Robert VYCLICKY" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Robert VYCLICKY</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-241  ">
            <a class="g-menu-item-container" href="/index.php/our-team/peter-papp" title="Hungary">
                                                <img src="/images/ourteammenu/30stki/peterpapp.jpg" alt="Peter PAPP" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Peter PAPP</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-238  ">
            <a class="g-menu-item-container" href="/index.php/our-team/buluc-yalcin" title="Turkey">
                                                <img src="/images/ourteammenu/30stki/bulucjalcin.jpg" alt="Buluc YALCIN" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Buluc YALCIN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-242  ">
            <a class="g-menu-item-container" href="/index.php/our-team/ersan-kartal" title="Turkey">
                                                <img src="/images/ourteammenu/30stki/ersan-kartal.jpg" alt="Ersan KARTAL" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ersan KARTAL</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-243  ">
            <a class="g-menu-item-container" href="/index.php/our-team/ridvan-ekmekci" title="Turkey">
                                                <img src="/images/ourteammenu/30stki/ridvane.jpg" alt="Ridvan EKMEKCI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ridvan EKMEKCI</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                 
                
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-203  ">
            <a class="g-menu-item-container" href="/index.php/our-team/sassa-pukl" title="Slovenia">
                                                <img src="/images/ourteammenu/30stki/sassapukl.jpg" alt="Sassa PUKL" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Sassa PUKL</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-314  ">
            <a class="g-menu-item-container" href="/index.php/our-team/vinasi-doru" title="Romania">
                                                <img src="/images/ourteammenu/30stki/1.jpg" alt="Vinaşi DORU" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Vinaşi DORU</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-313  ">
            <a class="g-menu-item-container" href="/index.php/our-team/marius-ciulin" title="Romania">
                                                <img src="/images/ourteammenu/30stki/MARIUS-001.jpg" alt="Marius CIULIN" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Marius CIULIN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-326  ">
            <a class="g-menu-item-container" href="/index.php/our-team/srdan-dozai" title="Crotia">
                                                <img src="/images/ourteammenu/30stki/SD.jpg" alt="Srđan DOŽAI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Srđan DOŽAI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-206  ">
            <a class="g-menu-item-container" href="/index.php/our-team/wieslaw-zych" title="Poland">
                                                <img src="/images/ourteammenu/30stki/wieslaw-zych.jpg" alt="Wiesław ZYCH" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Wiesław ZYCH</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-235  ">
            <a class="g-menu-item-container" href="/index.php/our-team/aare-halliko" title="Estonia">
                                                <img src="/images/ourteammenu/30stki/aarehalliko.jpg" alt="Aare HALLIKO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Aare HALLIKO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-207  ">
            <a class="g-menu-item-container" href="/index.php/our-team/efim-resser" title="Germany">
                                                <img src="/images/ourteammenu/30stki/EfimResser.jpg" alt="Efim RESSER" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Efim RESSER</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-208  ">
            <a class="g-menu-item-container" href="/index.php/our-team/nobuo-hashimoto" title="Japan">
                                                <img src="/images/ourteammenu/30stki/NobuoHashimoto.jpg" alt="Nobuo HASHIMOTO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Nobuo HASHIMOTO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-232  ">
            <a class="g-menu-item-container" href="/index.php/our-team/alan-richardson" title="England">
                                                <img src="/images/ourteammenu/30stki/alanrich.jpg" alt="Alan RICHARDSON" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Alan RICHARDSON</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-244  ">
            <a class="g-menu-item-container" href="/index.php/our-team/werner-blanke" title="Germany">
                                                <img src="/images/ourteammenu/30stki/werner%20blanke-1.jpg" alt="Werner BLANKE" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Werner BLANKE</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-112 g-parent g-fullwidth  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content" title="by referee.pl">            <span class="g-menu-item-title">PAST CAMPS</span>
                    <span class="g-menu-item-subtitle">our camps</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom " style="width:30rem;" data-g-item-width="30rem">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-50">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-255  ">
            <a class="g-menu-item-container" href="/index.php/2016-camp-pl" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Radom 2016</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-113  " style="position: relative;">
            <a class="g-menu-item-container" href="/index.php?Itemid=0" title="Romania">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Cluj-Napoca 2016</span>
                    <span class="g-menu-item-subtitle">Romania</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-139  ">
            <a class="g-menu-item-container" href="/index.php/2015-camp-news" title="Turkey">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Antalya 2015</span>
                    <span class="g-menu-item-subtitle">Turkey</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-165  ">
            <a class="g-menu-item-container" href="/index.php/2014-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Wałbrzych 2014</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-166  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/bielsko-biala-2013/2013-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bielsko-Biała 2013</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-167  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/tallinn-2012/2012-camp-news" title="Estonia">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tallin 2012</span>
                    <span class="g-menu-item-subtitle">Estonia</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-168  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/tallin-2011/2011-camp-news" title="Estonia">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tallin 2011</span>
                    <span class="g-menu-item-subtitle">Estonia</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-50">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        <li class="g-menu-item g-menu-item-type-url g-menu-item-169  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/krakow-2010/2010-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Kraków 2010</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-170  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/katowice-2009/2009-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Katowice 2009</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-171  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/inowroclaw-2008/2008-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inowrocław 2008</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-172  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/wloclawek-2007/2007-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Włocławek 2007</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-173  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/bydgoszcz-2006/2006-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bydgoszcz 2006</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-url g-menu-item-174  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/bydgoszcz-2005/2005-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bydgoszcz 2005</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-175  ">
            <a class="g-menu-item-container" href="/index.php/2004-gallery" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bydgoszcz 2004</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        <li class="g-menu-item g-menu-item-type-component g-menu-item-110 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/contact" title="details">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CONTACT</span>
                    <span class="g-menu-item-subtitle">contact us</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
                    
        <div class="g-block align-right size-12">
            <div class="g-content g-particle">
            <div class="g-social social">
                    <a target="_blank" href="https://www.facebook.com/refereepl" title="" aria-label="">
                <span class="fa fa-facebook"></span>                <span class="g-social-text"></span>            </a>
                    <a target="_blank" href="http://twitter.com/refereepl" title="" aria-label="">
                <span class="fa fa-twitter"></span>                <span class="g-social-text"></span>            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                    

        
    
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">            
        <div class="g-grid">                        
        <div class="g-block size-55">
            <main id="g-main">
                                
        <div class="g-grid">                        
        <div class="g-block size-100">
            <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				UFFO Survival Camp - Day 1 in pictures			</h2>
									</div>
					
		
	
	
		
									<div itemprop="articleBody">
		
<p>

<!-- JoomlaWorks "Simple Image Gallery" Plugin (v3.0.1) starts here -->

<ul id="sigFreeIdd3dd0d29c7" class="sigFreeContainer sigFreeClassic">
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00001.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00001.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00001.jpg" title="Click to enlarge image DSC00001.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00001.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00002.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00002.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00002.jpg" title="Click to enlarge image DSC00002.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00002.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00003.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00003.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00003.jpg" title="Click to enlarge image DSC00003.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00003.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00004.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00004.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00004.jpg" title="Click to enlarge image DSC00004.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00004.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00005.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00005.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00005.jpg" title="Click to enlarge image DSC00005.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00005.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00006.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00006.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00006.jpg" title="Click to enlarge image DSC00006.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00006.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00007.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00007.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00007.jpg" title="Click to enlarge image DSC00007.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00007.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00008.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00008.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00008.jpg" title="Click to enlarge image DSC00008.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00008.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00009.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00009.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00009.jpg" title="Click to enlarge image DSC00009.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00009.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00010.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00010.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00010.jpg" title="Click to enlarge image DSC00010.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00010.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00011.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00011.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00011.jpg" title="Click to enlarge image DSC00011.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00011.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00012.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00012.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00012.jpg" title="Click to enlarge image DSC00012.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00012.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00013.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00013.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00013.jpg" title="Click to enlarge image DSC00013.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00013.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00014.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00014.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00014.jpg" title="Click to enlarge image DSC00014.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00014.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00015.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00015.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00015.jpg" title="Click to enlarge image DSC00015.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00015.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00017.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00017.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00017.jpg" title="Click to enlarge image DSC00017.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00017.jpg);" />
		</a>
	</li>
		<li class="sigFreeThumb">
		<a href="/images/galleries/2017survival/d1/DSC00019.jpg" class="sigFreeLink fancybox-button" style="width:150px;height:150px;" rel="fancybox-button[galleryd3dd0d29c7]" title="You are viewing the image with filename DSC00019.jpg" target="_blank">
			<img class="sigFreeImg" src="/plugins/content/jw_sig/jw_sig/includes/images/transparent.gif" alt="Click to enlarge image DSC00019.jpg" title="Click to enlarge image DSC00019.jpg" style="width:150px;height:150px;background-image:url(/cache/jw_sig/jw_sig_cache_d3dd0d29c7_dsc00019.jpg);" />
		</a>
	</li>
		<li class="sigFreeClear">&nbsp;</li>
</ul>

<div class="sigFreePrintMessage">
	View the embedded image gallery online at:
	<br />
	<a title="UFFO Survival Camp - Day 1 in pictures" href="http://www.referee.pl/index.php/2017-suvival-camp-pl/249-uffo-survival-camp-day-1-in-pictures#sigFreeIdd3dd0d29c7">http://www.referee.pl/index.php/2017-suvival-camp-pl/249-uffo-survival-camp-day-1-in-pictures#sigFreeIdd3dd0d29c7</a>
</div>

<!-- JoomlaWorks "Simple Image Gallery" Plugin (v3.0.1) ends here -->

</p>	</div>

						
							</div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    
        <div class="g-block size-20">
            <aside id="g-aside">
                                
        <div class="g-grid">                        
        <div class="g-block size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p><a href="/./" title="referee.pl"><img src="/images/2017pl/OfficialLogoReferee2017.png" alt="OfficialLogoReferee2017" width="100%" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block nomarginall nopaddingall rounded shadow size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">UFFO SURVIVAL CAMP 2017</h3>
						<ul class = "menu" >
                    <li class="item403" >
                        <a  href="/index.php/2017-suvival-camp-pl"  >
                    <span class="menuitem">Camp News</span>
                </a>
                                </li>
                                <li class="item408" >
                        <a  href="/index.php/2017-campers-srv"  >
                    <span class="menuitem">Campers</span>
                </a>
                                </li>
                                <li class="item406" >
                        <a  href="/index.php/arena-2017-surv"  >
                    <span class="menuitem">Arena</span>
                </a>
                                </li>
                                <li class="item404" >
                        <a  href="/index.php/schedule"  >
                    <span class="menuitem">Schedule</span>
                </a>
                                </li>
                    </ul>		</div></div>
            
        </div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block nopaddingall nomarginall shadow rounded size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">Radom 2017</h3>
						<ul class = "menu" >
                    <li class="item375" >
                        <a  href="/index.php/camp-poland-2017/application-form"  >
                    <span class="menuitem">APPLICATION FORM</span>
                </a>
                                </li>
                                <li class="item359" >
                        <a  href="/index.php/2017-camp-pl"  >
                    <span class="menuitem">Camp News</span>
                </a>
                                </li>
                                <li class="item377" >
                        <a  href="/index.php/2017-campers"  >
                    <span class="menuitem">Campers</span>
                </a>
                                </li>
                    </ul>		</div></div>
            
        </div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block nomarginall nopaddingall box1 shadow rounded size-100">
            <div class="g-content g-particle">
            <nav class="g-main-nav" role="navigation" data-g-hover-expand="true">
    <ul class="g-toplevel">
                                                                                                    
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-270 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/email-request">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">REFEREE.PL email reguest</span>
            
                    </span>
                                                </a>
                                </li>
    
    
    </ul>
</nav>
            </div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block rounded shadow nomarginall nopaddingall size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h5 class="g-title"> Login</h5>
						<form action="/index.php/2017-suvival-camp-pl" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Username"></span>
							<label for="modlgn-username" class="element-invisible">Username</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Username" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Password">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Password							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Remember Me</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Log in</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/homepage/log-in?view=remind">
					Forgot your username?</a>
				</li>
				<li>
					<a href="/index.php/homepage/log-in?view=reset">
					Forgot your password?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5yZWZlcmVlLnBsL2luZGV4LnBocC8yMDE3LXN1dml2YWwtY2FtcC1wbC8yNDktdWZmby1zdXJ2aXZhbC1jYW1wLWRheS0xLWluLXBpY3R1cmVz" />
		<input type="hidden" name="2956ef1c3854fd2a30f4343db497a025" value="1" />	</div>
	</form>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
                    
        <div class="g-block size-25">
            <aside id="g-sidebar">
                                
        <div class="g-grid">                        
        <div class="g-block size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">SPONSORS</h3>
						

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/stories/sponsors-partners-logo/mtl-1.jpg" alt="" border="0" /></p>
<p style="text-align: center;"><img src="/images/2016/radom.png" alt="radom" width="150" height="47" style="margin: 15px auto; display: block;" /></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
                    
        <div class="g-grid">                        
        <div class="g-block size-100">
            <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">PARTNERS</h3>
						

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.euroleague.net/" target="_blank" rel="noopener noreferrer" title="euroleague Basketball"><img src="/images/stories/sponsors-partners-logo/logo-euroleague-250x70.png" alt="Euroleague Basketball" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.getbetter.pl/pre-season-workout/" target="_blank" rel="noopener noreferrer"><img src="/images/2017survival/GETBETTER-LOGO.jpg" alt="GETBETTER LOGO" width="140" height="140" /></a></p>
<p style="text-align: center;"><a href="http://www.uffo.eu" target="_blank" rel="noopener noreferrer"><img src="/images/2017pl/UFFOeng250px.png" alt="UFFOeng250px" width="150" height="64" /></a></p>
<p style="text-align: center;"><img src="/images/2016/partners/logo-FR-Baschet.jpg?t=1457725122627" alt="" width="58" height="80" style="margin: 0px 10px 0px 0px;" /><img src="/images/2016/partners/AJB-Cluj.jpeg?t=1457725076298" alt="" width="46" height="60" style="margin: 0px 0px 10px;" /><img src="/images/2016/partners/logo-CJAB-Cluj.jpeg?t=1457725186401" alt="" width="46" height="40" style="margin: 0px 0px 20px 10px;" /></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="http://www.blucom-for-referees.com" target="_blank" rel="noopener noreferrer"><img src="/images/2015-antalya/blucom_logo.png" alt="BLUECOM" style="height: 30px; width: 148px; margin-top: 5px; margin-bottom: 5px;" /></a></p>
<p style="text-align: center;"><a href="http://refereemindset.com" target="_blank" rel="noopener noreferrer"><img src="/images/refereemindset-logo.png" alt="Refereemindset" style="height: 13px; width: 170px; margin: 5px;" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                    

                
    
                <footer id="g-footer">
                <div class="g-container">                        
        <div class="g-grid">                        
        <div class="g-block size-40">
            <div class="g-content g-particle">
            &copy;
    2004 -     2017
    referee.pl
            </div>
        </div>
                    
        <div class="g-block size-30">
            <div class="spacer"></div>
        </div>
                    
        <div class="g-block size-30">
            <div class="g-content g-particle">
            <div class="g-branding branding">
    Powered by <a href="http://www.gantry.org/" title="Gantry Framework" class="g-powered-by">Gantry Framework</a>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js?5968cbdc"></script>
    

    

        
    </body>
</html>
