<!DOCTYPE html>
<html lang="en-GB" dir="ltr">
        <head>
    
            <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="X-UA-Compatible" content="IE=edge" />
        

                <link rel="icon" type="image/x-icon" href="/images/2021/20210509_logo_referee_white_blue_ver_1.02.png" />
        
                <link rel="apple-touch-icon" sizes="180x180" href="/images/2021/20210509_logo_referee_white_blue_ver_1.02.png">
        <link rel="icon" sizes="192x192" href="/images/2021/20210509_logo_referee_white_blue_ver_1.02.png">
            
    <meta charset="utf-8" />
	<base href="http://www.referee.pl/index.php/2021-suvival-camp-pl-news/430-survival-camp-2021-day-3" />
	<meta name="author" content="Super User" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>SURVIVAL CAMP 2021 - Day 3</title>
	<link href="http://www.referee.pl/index.php/component/search/?Itemid=628&amp;catid=204&amp;id=430&amp;format=opensearch" rel="search" title="Search Referee.pl - Basketball Referees Portal" type="application/opensearchdescription+xml" />
	<link href="/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<link href="/index.php?option=com_ajax&plugin=arkbootstrap&format=json" rel="stylesheet" media="null" attribs="[]" />
	<link href="/index.php?option=com_ajax&plugin=arktypography&format=json" rel="stylesheet" media="null" attribs="[]" />
	<link href="/components/com_jcomments/tpl/default/style.css?v=3002" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/font-awesome.min.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/nucleus.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen_18.css" rel="stylesheet" />
	<link href="/media/gantry5/assets/css/bootstrap-gantry.css" rel="stylesheet" />
	<link href="/media/gantry5/engines/nucleus/css-compiled/joomla.css" rel="stylesheet" />
	<link href="/media/jui/css/icomoon.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/hydrogen-joomla_18.css" rel="stylesheet" />
	<link href="/templates/g5_hydrogen/custom/css-compiled/custom_18.css" rel="stylesheet" />
	<link href="http://www.referee.pl/media/editors/arkeditor/css/squeezebox.css" rel="stylesheet" />
	<style>

				@font-face {font-family:"IcoMoon";font-style:normal;font-weight:normal;src:url("http://www.referee.pl/media/jui/fonts/IcoMoon.eot?#iefix") format("embedded-opentype"), url("http://www.referee.pl/media/jui/fonts/IcoMoon.woff") format("woff"), url("http://www.referee.pl/media/jui/fonts/IcoMoon.ttf") format("truetype"), url("http://www.referee.pl/media/jui/fonts/IcoMoon.svg#IcoMoon") format("svg");}
			div.mod_search93 input[type="search"]{ width:auto; }
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"898329b369fd6ef4682d2fcc69034d0b","system.paths":{"root":"","base":""},"system.keepalive":{"interval":840000,"uri":"\/index.php\/component\/ajax\/?format=json"}}</script>
	<script src="/media/system/js/caption.js?c7619729311ff295a58f2e06c36b33c3"></script>
	<!--[if lt IE 9]><script src="/media/system/js/html5fallback.js?c7619729311ff295a58f2e06c36b33c3"></script><![endif]-->
	<script src="/media/system/js/core.js?c7619729311ff295a58f2e06c36b33c3"></script>
	<!--[if lt IE 9]><script src="/media/system/js/polyfill.event.js?c7619729311ff295a58f2e06c36b33c3"></script><![endif]-->
	<script src="/media/system/js/keepalive.js?c7619729311ff295a58f2e06c36b33c3"></script>
	<script src="/media/jui/js/jquery.min.js?c7619729311ff295a58f2e06c36b33c3"></script>
	<script src="/media/jui/js/jquery-noconflict.js?c7619729311ff295a58f2e06c36b33c3"></script>
	<script src="/media/jui/js/jquery-migrate.min.js?c7619729311ff295a58f2e06c36b33c3"></script>
	<script src="/media/jui/js/bootstrap.min.js?c7619729311ff295a58f2e06c36b33c3"></script>
	<script src="http://www.referee.pl/media/editors/arkeditor/js/jquery.easing.min.js"></script>
	<script src="http://www.referee.pl/media/editors/arkeditor/js/squeezebox.min.js"></script>
	<script>

		var j2storeURL = 'http://www.referee.pl/';
		jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');    ga('create', 'UA-75216736-1', 'auto');
        ga('set', 'anonymizeIp', true);
            ga('send', 'pageview');
    (function()
				{
					if(typeof jQuery == 'undefined')
						return;
					
					jQuery(function($)
					{
						if($.fn.squeezeBox)
						{
							$( 'a.modal' ).squeezeBox({ parse: 'rel' });
				
							$( 'img.modal' ).each( function( i, el )
							{
								$(el).squeezeBox({
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							})
						}
						else if(typeof(SqueezeBox) !== 'undefined')
						{
							$( 'img.modal' ).each( function( i, el )
							{
								SqueezeBox.assign( el, 
								{
									handler: 'image',
									url: $( el ).attr( 'src' )
								});
							});
						}
						
						function jModalClose() 
						{
							if(typeof(SqueezeBox) == 'object')
								SqueezeBox.close();
							else
								ARK.squeezeBox.close();
						}
					
					});
				})();
	</script>

    <!--[if (gte IE 8)&(lte IE 9)]>
        <script type="text/javascript" src="/media/gantry5/assets/js/html5shiv-printshiv.min.js"></script>
        <link rel="stylesheet" href="/media/gantry5/engines/nucleus/css/nucleus-ie9.css" type="text/css"/>
        <script type="text/javascript" src="/media/gantry5/assets/js/matchmedia.polyfill.js"></script>
        <![endif]-->
                        
</head>

    <body class="gantry site com_content view-article no-layout no-task dir-ltr itemid-628 outline-18 g-offcanvas-right g-3column-right g-style-preset4">
        
                    

        <div id="g-offcanvas"  data-g-offcanvas-swipe="1" data-g-offcanvas-css3="1">
                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div id="mobile-menu-2353-particle" class="g-content g-particle">            <div id="g-mobilemenu-container" data-g-menu-breakpoint="48rem"></div>
            </div>
        </div>
            </div>
    </div>
        <div id="g-page-surround">
            <div class="g-offcanvas-hide g-offcanvas-toggle" role="navigation" data-offcanvas-toggle aria-controls="g-offcanvas" aria-expanded="false"><i class="fa fa-fw fa-bars"></i></div>                        

                                            
                <header id="g-header">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-25 align-left">
             <div id="date-5859-particle" class="g-content g-particle">            <div class="g-date">
        <span>Thursday 1 July 2021</span>
    </div>
            </div>
        </div>
                    

        <div class="g-block size-55">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-20 align-right">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						<div class="search mod_search93">
	<form action="/index.php/2021-suvival-camp-pl-news" method="post" class="form-inline">
		<label for="mod-search-searchword93" class="element-invisible">Search ...</label> <input name="searchword" id="mod-search-searchword93" maxlength="200"  class="inputbox search-query input-medium" type="search" size="20" placeholder="search" />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="628" />
	</form>
</div>
		</div></div>
            
        </div>
        </div>
            </div>
            </div>
        
    </header>
                                
                <section id="g-navigation">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-80 align-left">
             <div id="menu-9013-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-101 g-parent g-standard g-menu-item-link-parent ">
            <a class="g-menu-item-container" href="/index.php" title="Home" aria-label="Home">
                                                <i class="fa fa-home" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                            
                    </span>
                    <span class="g-menu-parent-indicator" data-g-menuparent=""></span>                            </a>
                                                        <ul class="g-dropdown g-inactive g-zoom g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-183  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/" title="old.referee.pl">
                                                <i class="fa fa-newspaper-o" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Archive News</span>
                    <span class="g-menu-item-subtitle">old.referee.pl</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-271  ">
            <a class="g-menu-item-container" href="/index.php/email-request" title="YOUR_ALIAS@referee.pl">
                                                <i class="fa fa-envelope" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Email request</span>
                    <span class="g-menu-item-subtitle">at referee.pl</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-296  ">
            <a class="g-menu-item-container" href="/index.php/homepage/log-in" title="for registered users">
                                                <i class="fa fa-lock" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Log in</span>
                    <span class="g-menu-item-subtitle">to referee.pl</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-503 g-parent g-standard  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">SURVIVAL CAMP</span>
                    <span class="g-menu-item-subtitle">Wałbrzych 2021</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right" style="width:20em;" data-g-item-width="20em">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-505  ">
            <a class="g-menu-item-container" href="/index.php/2021-suvival-camp-pl-news">
                                                <i class="fa fa-newspaper-o" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Camp News</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-261  ">
            <a class="g-menu-item-container" href="/index.php/application-form-2021-sur" title="Radom, Poland 2017">
                                                <i class="fa fa-wpforms" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">APPLICATION FORM (SESSION 1)</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-631  ">
            <a class="g-menu-item-container" href="/index.php/application-form-2021-sur-s2" title="Radom, Poland 2017">
                                                <i class="fa fa-wpforms" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">APPLICATION FORM (SESSION 2)</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-635 g-parent  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                    <i class="fa fa-group" aria-hidden="true"></i>
                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">Campers 2021</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-2 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-509  ">
            <a class="g-menu-item-container" href="/index.php/survival-campers-2021/session-1">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Session 1</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-636  ">
            <a class="g-menu-item-container" href="/index.php/survival-campers-2021/session-2">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Session 2</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-591 g-parent g-standard  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">SURVIVAL CAMP</span>
                    <span class="g-menu-item-subtitle">Jezierzyce Sł. 2020</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right" style="width:20em;" data-g-item-width="20em">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-592  ">
            <a class="g-menu-item-container" href="/index.php/2020-suvival-camp-pl-news">
                                                <i class="fa fa-newspaper-o" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Camp News</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-624 g-parent  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                    <i class="fa fa-calendar" aria-hidden="true"></i>
                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">Schedule</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-2 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-616  ">
            <a class="g-menu-item-container" href="/index.php/survivalschedule2020pl/survivalschedule2020pl-s1">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Session 1</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-609 g-parent  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                    <i class="fa fa-group" aria-hidden="true"></i>
                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">Campers</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-2 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-610  ">
            <a class="g-menu-item-container" href="/index.php/survival-campers-2020/session-1">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Session 1</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-620 g-parent  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                    <i class="fa fa-photo" aria-hidden="true"></i>
                                                                            <span class="g-separator g-menu-item-content">            <span class="g-menu-item-title">Gallery</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-right">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-100">
            <ul class="g-sublevel">
                <li class="g-level-2 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-599  ">
            <a class="g-menu-item-container" href="/index.php/gallery-2020sur/gallery-2020-s1">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Session 1</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-593  ">
            <a class="g-menu-item-container" href="/index.php/arena-2020-surv">
                                                <i class="fa fa-home" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Arena &amp; Accommodation</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-112 g-parent g-fullwidth  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content" title="by referee.pl">            <span class="g-menu-item-title">PAST CAMPS</span>
                    <span class="g-menu-item-subtitle">our camps</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom " style="width:40rem;" data-g-item-width="40rem">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block  size-33-3">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-626  ">
            <a class="g-menu-item-container" href="/index.php/2019-camp-pl">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Radom 2019</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-625  ">
            <a class="g-menu-item-container" href="/index.php/2019-suvival-camp-pl">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jezierzyce Sł. 2019</span>
                    <span class="g-menu-item-subtitle">Poland (survival)</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-536  ">
            <a class="g-menu-item-container" href="/index.php/2018-camp-pl">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Radom 2018</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-537  ">
            <a class="g-menu-item-container" href="/index.php/2018-suvival-camp-pl">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jezierzyce Sł. 2018</span>
                    <span class="g-menu-item-subtitle">Poland (survival)</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-470  ">
            <a class="g-menu-item-container" href="/index.php/2017-camp-pl" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Radom 2017</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-471  ">
            <a class="g-menu-item-container" href="/index.php/2017-suvival-camp-pl" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jezierzyce Sł. 2017</span>
                    <span class="g-menu-item-subtitle">Poland (survival)</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block  size-33-3">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-255  ">
            <a class="g-menu-item-container" href="/index.php/2016-camp-pl" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Radom 2016</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-113  " style="position: relative;">
            <a class="g-menu-item-container" href="/index.php/2016-camp" title="Romania">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Cluj-Napoca 2016</span>
                    <span class="g-menu-item-subtitle">Romania</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-139  ">
            <a class="g-menu-item-container" href="/index.php/2015-camp-news" title="Turkey">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Antalya 2015</span>
                    <span class="g-menu-item-subtitle">Turkey</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-165  ">
            <a class="g-menu-item-container" href="/index.php/2014-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Wałbrzych 2014</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-166  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/bielsko-biala-2013/2013-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bielsko-Biała 2013</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-167  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/tallinn-2012/2012-camp-news" title="Estonia">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tallin 2012</span>
                    <span class="g-menu-item-subtitle">Estonia</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-168  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/tallin-2011/2011-camp-news" title="Estonia">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tallin 2011</span>
                    <span class="g-menu-item-subtitle">Estonia</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block  size-33-3">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-169  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/krakow-2010/2010-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Kraków 2010</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-170  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/katowice-2009/2009-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Katowice 2009</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-171  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/inowroclaw-2008/2008-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Inowrocław 2008</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-172  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/wloclawek-2007/2007-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Włocławek 2007</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-173  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/bydgoszcz-2006/2006-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bydgoszcz 2006</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-url g-menu-item-174  ">
            <a class="g-menu-item-container" href="http://old.referee.pl/emw-camp/past-camps/bydgoszcz-2005/2005-camp-news" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bydgoszcz 2005</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-175  ">
            <a class="g-menu-item-container" href="/index.php/2004-gallery" title="Poland">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Bydgoszcz 2004</span>
                    <span class="g-menu-item-subtitle">Poland</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-separator g-menu-item-120 g-parent g-fullwidth  " style="position: relative;">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                            <span class="g-separator g-menu-item-content" title="instructors">            <span class="g-menu-item-title">OUR TEAM</span>
                    <span class="g-menu-item-subtitle">instructors</span>
            </span>
                                            <span class="g-menu-parent-indicator"></span>                            </div>                                            <ul class="g-dropdown g-inactive g-zoom g-dropdown-center" style="width:82rem;" data-g-item-width="82rem">
            <li class="g-dropdown-column">
                        <div class="g-grid">
                        <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-particle g-menu-item-our-team---particle-spVty  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                                        <div class="menu-item-particle">
                &nbsp;&nbsp;
    </div>

                                                                        </div>                    </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-436  ">
            <a class="g-menu-item-container" href="/index.php/our-team/richard-stokes" title="England">
                                                <img src="/images/ourteammenu/30stki/stokes.jpg" alt="Richard STOKES" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Richard STOKES</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-523  ">
            <a class="g-menu-item-container" href="/index.php/our-team/todd-warnick" title="USA/Israel">
                                                <img src="/images/ourteammenu/30stki/todd-el.JPG" alt="Todd WARNICK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Todd WARNICK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-203  ">
            <a class="g-menu-item-container" href="/index.php/our-team/sassa-pukl" title="Slovenia">
                                                <img src="/images/ourteammenu/30stki/sassapukl.jpg" alt="Sassa PUKL" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Sassa PUKL</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-564  ">
            <a class="g-menu-item-container" href="/index.php/our-team/sretan-radovic" title="Poland">
                                                <img src="/images/ourteammenu/30stki/sreto-radovic.jpg" alt="Sretan RADOVIC" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Sretan RADOVIC</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-563  ">
            <a class="g-menu-item-container" href="/index.php/our-team/lars-klaar" title="USA">
                                                <img src="/images/ourteammenu/30stki/larsklaar.jpg" alt="Lars KLAAR" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Lars KLAAR</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-438  ">
            <a class="g-menu-item-container" href="/index.php/our-team/marcin-kowalski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/DSC_6726-001.jpg" alt="Marcin KOWALSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Marcin KOWALSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-344  ">
            <a class="g-menu-item-container" href="/index.php/our-team/milan-brziak" title="Slovakia">
                                                <img src="/images/ourteammenu/30stki/milanb.jpg" alt="Milan BRZIAK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Milan BRZIAK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-121  ">
            <a class="g-menu-item-container" href="/index.php/our-team/jakub-zamojski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/zamojski-jakub.jpg" alt="Jakub ZAMOJSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jakub ZAMOJSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-particle g-menu-item-our-team---particle-K1DeV  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                                        <div class="menu-item-particle">
                &nbsp;&nbsp;
    </div>

                                                                        </div>                    </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-198  ">
            <a class="g-menu-item-container" href="/index.php/our-team/tommy-nunez" title="USA">
                                                <img src="/images/ourteammenu/30stki/nunez.jpg" alt="Tommy NUNEZ" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Tommy NUNEZ</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-196  ">
            <a class="g-menu-item-container" href="/index.php/our-team/george-toliver" title="USA">
                                                <img src="/images/ourteammenu/30stki/toliver-g.jpg" alt="George TOLIVER" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">George TOLIVER</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-197  ">
            <a class="g-menu-item-container" href="/index.php/our-team/ronnie-nunn" title="USA">
                                                <img src="/images/ourteammenu/30stki/ronnienunn.jpg" alt="Ronnie NUNN" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ronnie NUNN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-204  ">
            <a class="g-menu-item-container" href="/index.php/our-team/stephen-seibel" title="Canada">
                                                <img src="/images/ourteammenu/30stki/stephen-seibel-canada-01s.jpg" alt="Stephen SEIBEL" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Stephen SEIBEL</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-200  ">
            <a class="g-menu-item-container" href="/index.php/our-team/costas-rigas" title="Greece">
                                                <img src="/images/ourteammenu/30stki/costasrigas.jpg" alt="Costas RIGAS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Costas RIGAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-199  ">
            <a class="g-menu-item-container" href="/index.php/our-team/lubomir-kotleba" title="Slovakia">
                                                <img src="/images/ourteammenu/30stki/lubokotleba.jpg" alt="Lubomir KOTLEBA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Lubomir KOTLEBA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-202  ">
            <a class="g-menu-item-container" href="/index.php/our-team/carl-jungebrand" title="Finland">
                                                <img src="/images/ourteammenu/30stki/carl-jun.jpg" alt="Carl JUNGEBRAND" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Carl JUNGEBRAND</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-233  ">
            <a class="g-menu-item-container" href="/index.php/our-team/lahdo-sharro" title="Sweden">
                                                <img src="/images/ourteammenu/30stki/lahdosharro2.jpg" alt="Lahdo SHARRO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Lahdo SHARRO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-205  ">
            <a class="g-menu-item-container" href="/index.php/our-team/peter-sudek" title="Slovakia">
                                                <img src="/images/ourteammenu/30stki/petersudek.jpg" alt="Peter SUDEK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Peter SUDEK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-524  ">
            <a class="g-menu-item-container" href="/index.php/our-team/luigi-lamonica" title="Italy">
                                                <img src="/images/ourteammenu/30stki/LuiginKobe-001.jpg" alt="Luigi LAMONICA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Luigi LAMONICA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-240  ">
            <a class="g-menu-item-container" href="/index.php/our-team/jose-anibal-carrion" title="Puerto Rico">
                                                <img src="/images/ourteammenu/30stki/joseanibalcarion.jpg" alt="Jose CARRION" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jose CARRION</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-particle g-menu-item-our-team---particle-hOkV8  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                                        <div class="menu-item-particle">
                &nbsp;&nbsp;
    </div>

                                                                        </div>                    </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-211  ">
            <a class="g-menu-item-container" href="/index.php/our-team/piotr-pastusiak" title="Poland">
                                                <img src="/images/ourteammenu/30stki/piotrpastusiak.jpg" alt="Piotr PASTUSIAK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Piotr PASTUSIAK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-330  ">
            <a class="g-menu-item-container" href="/index.php/our-team/michal-proc" title="Poland">
                                                <img src="/images/ourteammenu/30stki/Rosa11.jpg" alt="Michał PROC" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Michał PROC</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-213  ">
            <a class="g-menu-item-container" href="/index.php/our-team/wojciech-liszka" title="Poland">
                                                <img src="/images/ourteammenu/30stki/liszka_wojciech.jpg" alt="Wojciech LISZKA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Wojciech LISZKA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-214  ">
            <a class="g-menu-item-container" href="/index.php/our-team/dariusz-zapolski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/zapolskidariusz.jpg" alt="Dariusz ZAPOLSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Dariusz ZAPOLSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-437  ">
            <a class="g-menu-item-container" href="/index.php/our-team/janusz-calik" title="Poland">
                                                <img src="/images/ourteammenu/30stki/J.Calik_jacket.jpg" alt="Janusz CALIK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Janusz CALIK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-342  ">
            <a class="g-menu-item-container" href="/index.php/our-team/grzegorz-ziemblicki" title="Poland">
                                                <img src="/images/ourteammenu/30stki/gz.jpg" alt="Grzegorz ZIEMBLICKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Grzegorz ZIEMBLICKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-212  ">
            <a class="g-menu-item-container" href="/index.php/our-team/dariusz-lenczowski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/dariuszlenczowski.jpg" alt="Dariusz LENCZOWSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Dariusz LENCZOWSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-215  ">
            <a class="g-menu-item-container" href="/index.php/our-team/konrad-tomczyk" title="Poland">
                                                <img src="/images/ourteammenu/30stki/konrad-tomczyk.jpg" alt="Konrad TOMCZYK" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Konrad TOMCZYK</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-343  ">
            <a class="g-menu-item-container" href="/index.php/our-team/krzysztof-koralewski" title="Poland">
                                                <img src="/images/ourteammenu/30stki/koralewski.jpg" alt="Krzysztof KORALEWSKI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Krzysztof KORALEWSKI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-206  ">
            <a class="g-menu-item-container" href="/index.php/our-team/wieslaw-zych" title="Poland">
                                                <img src="/images/ourteammenu/30stki/wieslaw-zych.jpg" alt="Wiesław ZYCH" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Wiesław ZYCH</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-244  ">
            <a class="g-menu-item-container" href="/index.php/our-team/werner-blanke" title="Germany">
                                                <img src="/images/ourteammenu/30stki/werner%20blanke-1.jpg" alt="Werner BLANKE" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Werner BLANKE</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-particle g-menu-item-our-team---particle-T0JxE  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                                        <div class="menu-item-particle">
                &nbsp;&nbsp;
    </div>

                                                                        </div>                    </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-239  ">
            <a class="g-menu-item-container" href="/index.php/our-team/daniel-hierrezuelo" title="Spain">
                                                <img src="/images/ourteammenu/30stki/danielhierrezuelo.jpg" alt="Daniel HIERREZUELO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Daniel HIERREZUELO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-201  ">
            <a class="g-menu-item-container" href="/index.php/our-team/romas-brazauskas" title="Lithuania">
                                                <img src="/images/ourteammenu/30stki/romas-bra.jpg" alt="Romas BRAZAUSKAS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Romas BRAZAUSKAS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-210  ">
            <a class="g-menu-item-container" href="/index.php/our-team/johnny-jacobs" title="Belgium">
                                                <img src="/images/ourteammenu/30stki/johnnyjacobs.jpg" alt="Johnny JACOBS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Johnny JACOBS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-236  ">
            <a class="g-menu-item-container" href="/index.php/our-team/stelios-koukouleikidis" title="Greece">
                                                <img src="/images/ourteammenu/30stki/koukoulekidis.jpg" alt="Stelios KOUKOULEIKIDIS" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Stelios KOUKOULEIKIDIS</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-237  ">
            <a class="g-menu-item-container" href="/index.php/our-team/robert-vyclicky" title="The Czech Republic">
                                                <img src="/images/ourteammenu/30stki/vic1.jpg" alt="Robert VYCLICKY" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Robert VYCLICKY</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-241  ">
            <a class="g-menu-item-container" href="/index.php/our-team/peter-papp" title="Hungary">
                                                <img src="/images/ourteammenu/30stki/peterpapp.jpg" alt="Peter PAPP" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Peter PAPP</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-238  ">
            <a class="g-menu-item-container" href="/index.php/our-team/buluc-yalcin" title="Turkey">
                                                <img src="/images/ourteammenu/30stki/bulucjalcin.jpg" alt="Buluc YALCIN" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Buluc YALCIN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-242  ">
            <a class="g-menu-item-container" href="/index.php/our-team/ersan-kartal" title="Turkey">
                                                <img src="/images/ourteammenu/30stki/ersan-kartal.jpg" alt="Ersan KARTAL" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ersan KARTAL</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-243  ">
            <a class="g-menu-item-container" href="/index.php/our-team/ridvan-ekmekci" title="Turkey">
                                                <img src="/images/ourteammenu/30stki/ridvane.jpg" alt="Ridvan EKMEKCI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Ridvan EKMEKCI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-209  ">
            <a class="g-menu-item-container" href="/index.php/our-team/peter-strikwerda" title="The Netherlands">
                                                <img src="/images/ourteammenu/30stki/peterstrikwerda.jpg" alt="Peter STRIKWERDA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Peter STRIKWERDA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-541  ">
            <a class="g-menu-item-container" href="/index.php/our-team/semen-ovinov" title="Serbia">
                                                <i class="fa fa-user-secret" aria-hidden="true"></i>
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Semen OVINOV</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
                <div class="g-block size-20">
            <ul class="g-sublevel">
                <li class="g-level-1 g-go-back">
                    <a class="g-menu-item-container" href="#" data-g-menuparent=""><span>Back</span></a>
                </li>
                                                                                                            
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-particle g-menu-item-our-team---particle-KpUd8  ">
            <div class="g-menu-item-container" data-g-menuparent="">                                                                                        <div class="menu-item-particle">
                &nbsp;&nbsp;
    </div>

                                                                        </div>                    </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-314  ">
            <a class="g-menu-item-container" href="/index.php/our-team/vinasi-doru" title="Romania">
                                                <img src="/images/ourteammenu/30stki/1.jpg" alt="Vinaşi DORU" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Vinaşi DORU</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-329  ">
            <a class="g-menu-item-container" href="/index.php/our-team/jasmina-juras" title="Serbia">
                                                <img src="/images/ourteammenu/30stki/image333.jpg" alt="Jasmina JURAS " />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Jasmina JURAS </span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-526  ">
            <a class="g-menu-item-container" href="/index.php/our-team/igor-dragojevic" title="Montenegro">
                                                <img src="/images/ourteammenu/30stki/igord.jpg" alt="Igor DRAGOJEVIC" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Igor DRAGOJEVIC</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-313  ">
            <a class="g-menu-item-container" href="/index.php/our-team/marius-ciulin" title="Romania">
                                                <img src="/images/ourteammenu/30stki/MARIUS-001.jpg" alt="Marius CIULIN" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Marius CIULIN</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-326  ">
            <a class="g-menu-item-container" href="/index.php/our-team/srdan-dozai" title="Crotia">
                                                <img src="/images/ourteammenu/30stki/SD.jpg" alt="Srđan DOŽAI" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Srđan DOŽAI</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-234  ">
            <a class="g-menu-item-container" href="/index.php/our-team/petri-mantyla" title="Finland">
                                                <img src="/images/ourteammenu/30stki/petrimantyla.jpg" alt="Petri MANTYLA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Petri MANTYLA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-235  ">
            <a class="g-menu-item-container" href="/index.php/our-team/aare-halliko" title="Estonia">
                                                <img src="/images/ourteammenu/30stki/aarehalliko.jpg" alt="Aare HALLIKO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Aare HALLIKO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-207  ">
            <a class="g-menu-item-container" href="/index.php/our-team/efim-resser" title="Germany">
                                                <img src="/images/ourteammenu/30stki/EfimResser.jpg" alt="Efim RESSER" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Efim RESSER</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-208  ">
            <a class="g-menu-item-container" href="/index.php/our-team/nobuo-hashimoto" title="Japan">
                                                <img src="/images/ourteammenu/30stki/NobuoHashimoto.jpg" alt="Nobuo HASHIMOTO" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Nobuo HASHIMOTO</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-327  ">
            <a class="g-menu-item-container" href="/index.php/our-team/miodrag-licina" title="Serbia">
                                                <img src="/images/ourteammenu/30stki/Miodrag_Licina.jpg" alt="Miodrag LICINA" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Miodrag LICINA</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-232  ">
            <a class="g-menu-item-container" href="/index.php/our-team/alan-richardson" title="England">
                                                <img src="/images/ourteammenu/30stki/alanrich.jpg" alt="Alan RICHARDSON" />
                                                    <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">Alan RICHARDSON</span>
            
                    </span>
                                                </a>
                                </li>
    
    
            </ul>
        </div>
            </div>

            </li>
        </ul>
            </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-component g-menu-item-110 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/contact" title="details">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">CONTACT</span>
                    <span class="g-menu-item-subtitle">contact us</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
                    

        <div class="g-block size-20 align-right">
             <div id="social-3414-particle" class="g-content g-particle">            <div class="g-social social">
                                            <a href="https://www.facebook.com/refereepl">
                <span class="fa fa-facebook"></span>                <span class="g-social-text"></span>            </a>
                                            <a href="http://twitter.com/refereepl">
                <span class="fa fa-twitter"></span>                <span class="g-social-text"></span>            </a>
                                            <a href="https://www.instagram.com/referee.pl/">
                <span class="fa fa-instagram"></span>                <span class="g-social-text"></span>            </a>
            </div>
            </div>
        </div>
            </div>
            </div>
        
    </section>
                
                                
                
    
                <section id="g-container-main" class="g-wrapper">
                <div class="g-container">                    <div class="g-grid">                        

        <div class="g-block size-55">
             <main id="g-main">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                                            <div class="platform-content row-fluid"><div class="span12"><div class="item-page" itemscope itemtype="https://schema.org/Article">
	<meta itemprop="inLanguage" content="en-GB" />
	
		
			<div class="page-header">
					<h2 itemprop="headline">
				SURVIVAL CAMP 2021 - Day 3			</h2>
									</div>
					
		
						<dl class="article-info muted">

		
			<dt class="article-info-term">
																</dt>

			
			
			
			
			
		
												<dd class="create">
					<span class="icon-calendar" aria-hidden="true"></span>
					<time datetime="2021-07-01T12:00:00+00:00" itemprop="dateCreated">
						01 July 2021					</time>
			</dd>			
			
						</dl>
	
	
		
									<div itemprop="articleBody">
		<p><img src="/images/2021/foto.jpg" alt="Natálie Karabínová" style="margin: 0px 0px 10px 5px; float: right;" />Today, there was the „critical" third day - Wednesday, but we still worked on more than 100%. The day started as usual with morning warm up and stretching. The pain from previous days became more real but it did not stop us from the best performance we were able to do. The morning workout was followed by practice of 3PO where we did some similar activities as the day before in order to get it under the skin.<br />At 9am we could get finally something into our stomach :) and be ready for 2 more presentations this time from Farrah (backcourt violation) and Eduard (3sec.). Directly after the presentation and videos we got the rest that everybody used in different way. Some people went to the „city“ and some others stayed and relaxed in their own ways. But one thing is for sure, the time ran very very fast and in few moments we met again behind our PCs and were ready to discuss clips and the situations that had happened on court the day before.<br />Here came another preferred part of the day - the lunch and some time for ourselves afterwards when we got ready for the pre-game and evening matches.&nbsp; And also I cannot forget to our evening workout between matches that got everything from us, band I am quite surprised that we were able to officiate and to apply all new information we got from the very first day. Today we used all gadgets and it was very interesting to see different views from each ref on the court. This day was finished by cutting the clips and comparing the situations from different views.</p>
<p>Look forward to another day and for the activities that are waiting for our great team!</p>
<p>Natálie Karabínová</p>
<p>Czechia</p> 	</div>

	
							</div></div></div>
    
            
    </div>
        </div>
            </div>
            
    </main>
        </div>
                    

        <div class="g-block size-20">
             <aside id="g-aside">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
						

<div class="custom"  >
	<p style="text-align: center;"><a href="/./"><img src="/images/2021/20210509_logo_referee_white_blue_ver_1.02.png" alt="2021 Logo" width="100%" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 nomarginall nopaddingall box1 shadow rounded">
             <div id="menu-6193-particle" class="g-content g-particle">            <nav class="g-main-nav" data-g-hover-expand="true">
        <ul class="g-toplevel">
                                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-513 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/application-form-2021-sur">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">SESSION 1 SURVIVAL CAMP 2021 APPLICATION FORM</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-605 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/application-form-2021-sur-s2">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">SESSION 2 SURVIVAL CAMP 2021 APPLICATION FORM</span>
            
                    </span>
                                                </a>
                                </li>
    
                                                                                        
        
                        
        
                
        <li class="g-menu-item g-menu-item-type-alias g-menu-item-270 g-standard  ">
            <a class="g-menu-item-container" href="/index.php/email-request">
                                                                <span class="g-menu-item-content">
                                    <span class="g-menu-item-title">REFEREE.PL email request</span>
            
                    </span>
                                                </a>
                                </li>
    
    
        </ul>
    </nav>
            </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100 rounded shadow nomarginall nopaddingall">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h5 class="g-title"> Login</h5>
						<form action="/index.php/2021-suvival-camp-pl-news" method="post" id="login-form" class="form-inline">
		<div class="userdata">
		<div id="form-login-username" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-user hasTooltip" title="Username"></span>
							<label for="modlgn-username" class="element-invisible">Username</label>
						</span>
						<input id="modlgn-username" type="text" name="username" class="input-small" tabindex="0" size="18" placeholder="Username" />
					</div>
							</div>
		</div>
		<div id="form-login-password" class="control-group">
			<div class="controls">
									<div class="input-prepend">
						<span class="add-on">
							<span class="icon-lock hasTooltip" title="Password">
							</span>
								<label for="modlgn-passwd" class="element-invisible">Password							</label>
						</span>
						<input id="modlgn-passwd" type="password" name="password" class="input-small" tabindex="0" size="18" placeholder="Password" />
					</div>
							</div>
		</div>
						<div id="form-login-remember" class="control-group checkbox">
			<label for="modlgn-remember" class="control-label">Remember Me</label> <input id="modlgn-remember" type="checkbox" name="remember" class="inputbox" value="yes"/>
		</div>
				<div id="form-login-submit" class="control-group">
			<div class="controls">
				<button type="submit" tabindex="0" name="Submit" class="btn btn-primary login-button">Log in</button>
			</div>
		</div>
					<ul class="unstyled">
							<li>
					<a href="/index.php/homepage/log-in?view=remind">
					Forgot your username?</a>
				</li>
				<li>
					<a href="/index.php/homepage/log-in?view=reset">
					Forgot your password?</a>
				</li>
			</ul>
		<input type="hidden" name="option" value="com_users" />
		<input type="hidden" name="task" value="user.login" />
		<input type="hidden" name="return" value="aHR0cDovL3d3dy5yZWZlcmVlLnBsL2luZGV4LnBocC8yMDIxLXN1dml2YWwtY2FtcC1wbC1uZXdzLzQzMC1zdXJ2aXZhbC1jYW1wLTIwMjEtZGF5LTM=" />
		<input type="hidden" name="898329b369fd6ef4682d2fcc69034d0b" value="1" />	</div>
	</form>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
                    

        <div class="g-block size-25">
             <aside id="g-sidebar">
                                        <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">SPONSORS</h3>
						

<div class="custom"  >
	<p style="text-align: center;"><img src="/images/stories/sponsors-partners-logo/mtl-1.jpg" alt="" border="0" /></p>
<!--
<p style="text-align: center;"><img src="/images/2016/radom.png" alt="radom" width="150" height="47" style="margin: 15px auto; display: block;" /></p>--></div>
		</div></div>
            
        </div>
        </div>
            </div>
                            <div class="g-grid">                        

        <div class="g-block size-100">
             <div class="g-content">
                                    <div class="platform-content"><div class="moduletable ">
							<h3 class="g-title">PARTNERS</h3>
						

<div class="custom"  >
	<!--<p style="text-align: center;"><a href="http://www.euroleague.net/" target="_blank" rel="noopener noreferrer" title="euroleague Basketball"><img src="/images/stories/sponsors-partners-logo/logo-euroleague-250x70.png" alt="Euroleague Basketball" border="0" /></a></p>-->
<p style="text-align: center;"><a href="http://getbetter.pl/" target="_blank" rel="noopener noreferrer"><img src="/images/2017survival/GETBETTER-LOGO.jpg" alt="GETBETTER LOGO" width="140" height="140" /></a>&nbsp;</p>
<p style="text-align: center;"><a href="http://strojesportowe.pl" target="_blank" rel="noopener noreferrer"><img src="/images/2015-antalya/blucom_logo.png" alt="BLUECOM" style="height: 30px; width: 148px; margin-top: 5px; margin-bottom: 5px;" /></a></p>
<p style="text-align: center;"><a href="http://www.refereerecorder.com/" target="_blank" rel="noopener noreferrer"><img src="/images/2021/IMG_9652.jpg" alt="IMG 9652" width="120" height="120" /></a></p>
<p><a href="http://strojesportowe.pl" target="_blank" rel="noopener noreferrer"><img src="/images/2021/stroje_sportowe_logo.png" alt="stroje sportowe logo" width="100" height="89" style="display: block; margin: 5px auto;" /></a></p></div>
		</div></div>
            
        </div>
        </div>
            </div>
            
    </aside>
        </div>
            </div>
    </div>
        
    </section>
    
                                
                <footer id="g-footer">
                <div class="g-container">                                <div class="g-grid">                        

        <div class="g-block size-40">
             <div id="copyright-8409-particle" class="g-content g-particle">            &copy;
    2004 -     2020
    referee.pl
            </div>
        </div>
                    

        <div class="g-block size-30">
             <div class="spacer"></div>
        </div>
                    

        <div class="g-block size-30">
             <div id="branding-5122-particle" class="g-content g-particle">            <div class="g-branding branding">
    Powered by <a href="http://www.gantry.org/" title="Gantry Framework" class="g-powered-by">Gantry Framework</a>
</div>
            </div>
        </div>
            </div>
            </div>
        
    </footer>
            
                        

        </div>
                    

                        <script type="text/javascript" src="/media/gantry5/assets/js/main.js"></script>
    

    

        
    </body>
</html>
